Version

From Studio Knowledge Base

Jump to: navigation, search

The Flash / Interactive cards need to be published in Flash version 8.

Personal tools